Google va bloquer les connexions sur les smartphones Android trop vieux

Les appareils fonctionnant sous Android 2.3.7 Gingerbread et versions antérieures ne seront bientôt plus en mesure de se connecter à un compte Google, rendant plusieurs applications inutilisables.

Aller à la source
Author: