CERTFR-2022-AVI-471 : Vulnérabilité dans SolarWinds Serv-U (18 mai 2022)

Une vulnérabilité a été découverte dans SolarWinds Serv-U. Elle permet à un attaquant de provoquer une atteinte à la confidentialité des données.

Aller à la source
Author: