CERTFR-2022-AVI-468 : Multiples vulnérabilités dans Moodle (18 mai 2022)

De multiples vulnérabilités ont été découvertes dans Moodle. Certaines d’entre elles permettent à un attaquant de provoquer une exécution de code arbitraire, un contournement de la politique de sécurité et une atteinte à la confidentialité des données.

Aller à la source
Author: